Articulos al por mayor en Madrid
Caracteristicas:
| Nombre: | TP-Link Switch gestionable 16 puertos Gigabit y 2 x SFP, 19" | |||
|---|---|---|---|---|
| Referencia: | SG2218 | F. Tecnica: | DESCARGAR PDF | |
| Certificado: | NO DISPONIBLE | |||
| Color: | Medida: | |||
Descripcion:
SG2218
| CARACTERÍSTICAS DE HARDWARE | |
|---|---|
| Interfaz | • 16× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) • 2× Gigabit SFP Slots |
| Cantidad de Ventiladores | Fanless |
| Bloqueo de Seguridad Físico | √ |
| Fuente de Alimentación | 100-240 V AC~50/60 Hz |
| Dimensiones | 17.3×7.1×1.7 in (440×180×44 mm) |
| Montaje | Rack Mountable |
| Consumo de Potencia Máximo | 12.3 W (220 V/50 Hz) |
| Disipación máxima de calor | 41.97 BTU/hr (220 V/50 Hz) |
| RENDIMIENTO | |
|---|---|
| Capacidad de Conmutación | 36 Gbps |
| Tasa de Reenvío de Paquetes | 26.8 Mpps |
| Tabla de Direcciones MAC | 8K |
| Jumbo Frame | 9 KB |
| CARACTERÍSTICAS DE SOFTWARE | |
|---|---|
| Calidad de Servicio | • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control |
| Características L2 y L2+ | • 16 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED |
| Multicast L2 | • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping • Multicast VLAN Registration (MVR) • Multicast Filtering • Limited IP Multicast (256 profiles and 16 entries per profile) |
| Características Avanzadas | • Automatic Device Discovery† • Batch Configuration† • Batch Firmware Upgrading† • Intelligent Network Monitoring† • Abnormal Event Warnings† • Unified Configuration† • Reboot Schedule† |
| VLAN | • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN |
| Lista de Control de Acceso | • Support up to 230 entries • Time-based ACL • MAC ACL • IP ACL • IPv6 ACL • Combined ACL • Rule Operation: Permit/Deny • Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding |
| Seguridad | • IP-MAC-Port Binding • AAA • 802.1X - Port-based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control |
| IPv6 | • IPv6 Static Routing and ACL • IPv6 Dual IPv4/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) |
| GESTIÓN | |
|---|---|
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Gestión Centralizada | • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller |
| Acceso a la nube | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Aprovisionamiento sin contacto | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Funciones de gestión | • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log |
| OTROS | |
|---|---|
| Certificaciones | CE, FCC |
| Contenido del Paquete | • SG2218 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet |
| Requisitos del sistema | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Factores Ambientales | • Operating Temperature: 0–40 ℃ (32–104 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |